Sat-Freunde - Forum Foren-Übersicht Home
 Navigation  •  Last 20  •  Downloads  •  Regeln  •  Gruppen  Registrieren  •  Profil  •  Einloggen, um private Nachrichten zu lesen  •  Login 


 Thema: Neomesser 10.7

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
schneckelen

Satfreund-Level 04  Sehr wenig aktiver Satfreund
Satfreund-Level 04




Geschlecht:
Alter: 57
Mitglied seit: 28.08.2005
Beiträge: 34
Themen: 7
Wohnort: Niederbayern


germany.gif
BeitragVerfasst am: 11.10.2005, 13:34    Neomesser 10.7 Antworten mit ZitatNach oben

Wenn ich den NM instaliere kommt nach der Instalation
die Fehlermeldung(msky.exe.Fehler in Anwendung)
Die Anwendung konnte nicht richtig initialisiert werden.C0xc0000135.
Wer kann mir weiter helfen?
oder mach ich was verkehrt?

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden    
Michael

Moderator-Level 30  Mäßig aktiver Satfreund
Moderator-Level 30




Geschlecht:
Alter: 49
Mitglied seit: 31.05.2004
Beiträge: 5298
Themen: 324


germany.gif
BeitragVerfasst am: 11.10.2005, 13:58    (Kein Titel) Antworten mit ZitatNach oben

Sind auch Videolink und Framework installiert?
_________________
Hier geht es zu den Boardregeln und zur Boardsuche

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
schneckelen

Satfreund-Level 04  Sehr wenig aktiver Satfreund
Satfreund-Level 04




Geschlecht:
Alter: 57
Mitglied seit: 28.08.2005
Beiträge: 34
Themen: 7
Wohnort: Niederbayern


germany.gif
BeitragVerfasst am: 11.10.2005, 16:32    (Kein Titel) Antworten mit ZitatNach oben

Videolink ja
was ist framework

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden    
testi

Moderator-Level 28  Sehr wenig aktiver Satfreund
Moderator-Level 28




Geschlecht:
Alter: 108
Mitglied seit: 07.01.2005
Beiträge: 4324
Themen: 236
Wohnort: BAYERN :)


bayern.gif
BeitragVerfasst am: 11.10.2005, 16:36    (Kein Titel) Antworten mit ZitatNach oben

Microsoft .Net Framework 1.0 oder 1.1

btw. letzte Version ist diese hier : Neomesser 1.10 rev.8a [01.08.05]

_________________
every step that I take is another mistake ...

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
schneckelen

Satfreund-Level 04  Sehr wenig aktiver Satfreund
Satfreund-Level 04




Geschlecht:
Alter: 57
Mitglied seit: 28.08.2005
Beiträge: 34
Themen: 7
Wohnort: Niederbayern


germany.gif
BeitragVerfasst am: 15.10.2005, 20:21    (Kein Titel) Antworten mit ZitatNach oben

Vielen Dank für die Auskunft.
Funktioniert einwandfrei!!!!

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden    
testi

Moderator-Level 28  Sehr wenig aktiver Satfreund
Moderator-Level 28




Geschlecht:
Alter: 108
Mitglied seit: 07.01.2005
Beiträge: 4324
Themen: 236
Wohnort: BAYERN :)


bayern.gif
BeitragVerfasst am: 16.10.2005, 08:06    (Kein Titel) Antworten mit ZitatNach oben

OFFTOPIC :

Wohnort Niederbayern Smile

`ne gute Ecke...

Dachte schon ich bin der einzige Kulturträger hier Smile

_________________
every step that I take is another mistake ...

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Bert00007

Satfreund-Level 01  Sehr wenig aktiver Satfreund
Satfreund-Level 01






Mitglied seit: 13.10.2005
Beiträge: 1
Themen: Keine


blank.gif
BeitragVerfasst am: 16.10.2005, 19:44    Neomesser Help Antworten mit ZitatNach oben

wenn ich neomesser auf meinem rechner installiere kommt immer die meldung "Die Anwendung konnte nicht richtig initialisiert werden (0xc0000135). Klicken Sie auf "OK", um die Anwendung zu beenden. kann mir mal bitte jemand helfen denn das Prog das bei dem receiver dabei war ist echt scheisse und ich bekomme bald die kriese.
OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenICQ-Nummer    
Bawe

Satfreund-Level 29  Wenig aktiver Satfreund
Satfreund-Level 29




Geschlecht:
Alter: 102
Mitglied seit: 08.09.2004
Beiträge: 4947
Themen: 357
Wohnort: Preußische Prov. Sachsen


germany.gif
BeitragVerfasst am: 16.10.2005, 23:20    (Kein Titel) Antworten mit ZitatNach oben

@Bert00007
Der VL muss installiert sein,sonst bekommst du kein alternatives Proggi zum laufen!

_________________
2x Coolstream HD1 | Pingulux/+ Neutrino HD

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Nozh

Autor von NeoMesser

Moderator-Level 05  Sehr wenig aktiver Satfreund
Moderator-Level 05





Alter: 51
Mitglied seit: 07.11.2004
Beiträge: 98
Themen: 11


germany.gif
BeitragVerfasst am: 17.10.2005, 10:42    (Kein Titel) Antworten mit ZitatNach oben

Zitat:
Die Anwendung konnte nicht richtig initialisiert werden (0xc0000135)



100%: .NET Framework nicht installiert. Bitte, die Version 1.1 nehmen, weil Neomesser ab v.1.11.1 die Version .NET Framework 1.0 nicht mehr unterstützt.

Gruß,
Nozh

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen



 Gehe zu:   




Berechtigungen anzeigen



3.0705502053071E+19 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group Template Neon v1.0 | Crystal Converted by U.K. Forumimages  Alle Zeiten sind GMT + 1 Stunde


[ Page generation time: 0.4072s (PHP: 64% - SQL: 36%) | SQL queries: 51 | GZIP enabled | Debug on ]

CTD-TOPLIST MeteoJb Topsites Bo-Rox Wetter Topsites List WSL Topsites
 Weather Topsites Cumulus Topsites Top 100 Weather Sites